fragmaster (1.6-3) 001-Fix_PostScript_Spelling

Summary

 fragmaster.pl |    4 ++--
 1 file changed, 2 insertions(+), 2 deletions(-)

    
download this patch

Patch contents

Description: Fix PostScript spelling
 This patch has been created by dpkg-source during the package build.
 Here's the last changelog entry, hopefully it gives details on why
 those changes were made:
 .
 fragmaster (1.6-3) unstable; urgency=low
 .
   * Fix PostScript spelling. Currently added as diff from upstream
     branch until a new upstream release is released. Thanks Helge
     Kreutzmann (Closes: #626398).
 .
 The person named in the Author field signed this changelog entry.
Author: Agustin Martin Domingo <agmartin@debian.org>
Bug-Debian: http://bugs.debian.org/626398

---
The information above should follow the Patch Tagging Guidelines, please
checkout http://dep.debian.net/deps/dep3/ to learn about the format. Here
are templates for supplementary fields that you might want to add:

Origin: <vendor|upstream|other>, <url of original patch>
Bug: <url in upstream bugtracker>
Bug-Debian: http://bugs.debian.org/<bugnumber>
Bug-Ubuntu: https://launchpad.net/bugs/<bugnumber>
Forwarded: <no|not-needed|url proving that it has been forwarded>
Reviewed-By: <name and email of someone who approved the patch>
Last-Update: <YYYY-MM-DD>


diff --git a/fragmaster.pl b/fragmaster.pl
index 35606bc..4ae027b 100755
--- a/fragmaster.pl
+++ b/fragmaster.pl
@@ -436,9 +436,9 @@ B<pdflatex>.
 
 B<psfrag> is a LaTeX package which allows to replace text elements in
 included EPS graphics by arbitrary LaTeX output. Because B<psfrag>
-uses Postscript for making the replacements, in principle you can't
+uses PostScript for making the replacements, in principle you can't
 use B<psfrag> with B<pdflatex> which doesn't have any interfaces to
-postscript.
+PostScript.
 
 B<fragmaster> produces a new EPS from your original EPS which already
 contains all those B<psfrag> replacements. This new EPS graphic